﻿
<!DOCTYPE html>
<!-- HTML5 Boilerplate -->
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->

<head>

	<meta charset="utf-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<TITLE>Revista Mujeres.Publicación semanal de las cubanas</TITLE>
<META name="description" content="Mujeres, órgano de la Federación de Mujeres Cubanas (FMC), ha latido y crecido junto a las mujeres y su Organización, y hoy accede al ciberespacio para dar a conocer al mundo nuestras realidades, sueños, esperanzas y desafíos.">
<META name="keywords " content="mujeres cubanas,cuba, violencia, género, FMC,Federación de Mujeres de Cuba, empoderamiento, revista Mujeres, equidad, igualdad, revolución, educación, niñas, niños, adulto mayor">

	<meta name="author" content="">

	<meta http-equiv="cleartype" content="on">

	<!--<link rel="shortcut icon" href="/favicon.ico">-->

	<!-- Responsive and mobile friendly stuff -->
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
       <!-- Bootstrap core CSS -->
     <link href="css/bootstrap.min.css" rel="stylesheet">

    <!--SmartMenus jQuery Bootstrap Addon CSS -->
    <link href="css/jquery.smartmenus.bootstrap.css" rel="stylesheet"> 

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
	<!-- Stylesheets -->
	<link rel="stylesheet" href="css/html5reset.css" media="all">
	<link rel="stylesheet" href="css/responsivegridsystem.css" media="all">
	<link rel="stylesheet" href="estilos/estilo.css" media="all">
    	<link rel="stylesheet" href="css/col.css" media="all">
	<link rel="stylesheet" href="css/2cols.css" media="all">
	<link rel="stylesheet" href="css/3cols.css" media="all">
	<link rel="stylesheet" href="css/4cols.css" media="all">
	<link rel="stylesheet" href="css/5cols.css" media="all">
	<link rel="stylesheet" href="css/6cols.css" media="all">
	<link rel="stylesheet" href="css/7cols.css" media="all">




	<style type="text/css">

	/*  THIS IS JUST TO GET THE GRID TO SHOW UP.  YOU DONT NEED THIS IN YOUR CODE */

	#maincontent .col {
		background: #ccc;
		background: rgba(204, 204, 204, 0.85);

	}

      .caja{
			 font-size: 1.077em; /* 14 / 13 */
			color: #CCC;
			font-weight:normal;
			background-color:#FFF;
-webkit-border-radius: 0px;
-moz-border-radius: 0px;
border-radius: 0px;
margin-bottom: 5px
		}
		.nube{
	margin: 0 auto;
	width: 230px;
	height: auto;
	border:1px solid #ccc;
	-webkit-border-radius: 10px;
	-moz-border-radius: 10px;
	border-radius: 10px;
	behaviour: url(border-radius.htc);
	padding: 10px;
	margin:5px;
	color: #69AAD1;
	float: right;
    position: relative;
	
}

	</style>
<link rel="stylesheet" type="text/css" href="css/component.css" />
		<script src="js/modernizr.custom.js"></script>

</head>
<body>      
<div id="wrapper" style="background-color:#FFFFFF;" >
 <!-- Static navbar -->

 
 <div id="maincontentcontainer" style="padding-top:0px; text-align:center;background-color:#FFFFFF">    
		<div id="maincontent" style="margin-top:0px; padding-top:0px;text-align:center;">
             ﻿ <!-- Static navbar -->
 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79277168-1', 'auto');
  ga('send', 'pageview');

</script>
<div class="main" style=" margin-top:0px; padding-top:0px">

<div class="pull-left" style="float:left;margin-left:10px;font-size:0.9em; background-color:#FF9FD2; padding:0px; padding-left:15px; margin:0px; width:100%">
 <div class="pull-left" style="padding-left:10px">Publicación semanal de las cubanas</div> <div class="pull-right" style="padding-right:30px"> En esta edición: Del 7 al 13 de marzo/2019</div>
</div>
    
            
 <div class="visible-xs" style=""><DIV style="float:right; margin-top:20px"><a  style=" margin-right:2px;position:relative; top:0px; left:0px" title="Canal RSS de la Revista Mujeres" href="/rss/"><img src="image/rss_alt.png" style=" height:25px; width:25px" ></a>
<a  style=" margin-right:2px;position:relative; top:0px; left:0px" title="Revista Mujeres en Facebook" href="http://www.facebook.com/pages/Revista-Mujeres/119132208104984#!/pages/Revista-Mujeres/119132208104984?v=wall"><img src="image/facebook_alt.png" style=" height:25px; width:25px" ></a>
<a  style=" margin-right:2px;position:relative; top:0px; left:0px" title="Revista Mujeres en Twitter" href="http://twitter.com/RevistaMujeres"><img src="image/twitter_alt.png" style=" height:25px; width:25px" ></a>
<a  style=" margin-right:2px;position:relative; top:0px; left:0px" title="Revista Mujeres en FriendFeed" href="http://friendfeed.com/revistamujeres"><img src="image/ff_alt.png" style=" height:25px; width:25px" ></a>
</div><a href="index.php" ><img src="image/logo_55a.png" alt="Revista mujeres" style="max-width:170px;margin-top:10px; margin-right:10PX" border="0" ></a></div>
 
<div class="pull-right" style=" margin-right:1%;"></div>

<div style="float:left" class="visible-lg"><a href="index.php"><img src="image/logo_mujeres1.png" alt="Revista mujeres" style="max-width:220px; width:100%" border="0"></a></div>

				<nav id="cbp-hrmenu" class="cbp-hrmenu" style=" background-color:#FEE0FC;">
					<ul>
						<li>

							 
						</li>
                    
						<li>
							<a href="index.php">Portada</a>
							 
						</li>
						<li>
							<a href="#">Secciones</a>
								<div class="cbp-hrsub">
								<div class="cbp-hrsub-inner"> 
								

									<div><ul>
<li><a href="seccion.php?MQ==">Actualidad</a></li>
<li><a href="seccion.php?MjYw"> Cobertura Especial: Segundo período ordinario de sesiones de la 9na. Legislatura de la ANPP</a></li>
<li><a href="seccion.php?MjU1">Por siempre Fidel</a></li>
<li><a href="seccion.php?MjUy">La página verde</a></li>
<li><a href="seccion.php?MjQ5">Deportes</a></li>
<li><a href="seccion.php?MjQ4">Mujeres con historia</a></li>
</ul></div>
<div><ul>
<li><a href="seccion.php?MjQ3">Mil ideas</a></li>
<li><a href="seccion.php?MjYx">Lo más leído </a></li>
<li><a href="seccion.php?Mw==">Sugerimos...</a></li>
<li><a href="seccion.php?MjQ2">Con la FMC</a></li>
<li><a href="seccion.php?NQ==">Protagonistas</a></li>
<li><a href="seccion.php?Nw==">Quehaceres</a></li>
</ul></div>
<div><ul>
<li><a href="seccion.php?MjUz">Criterios</a></li>
<li><a href="seccion.php?OA==">Reflexiones</a></li>
<li><a href="seccion.php?MjU0">Hablemos francamente</a></li>
<li><a href="seccion.php?MjU4">Ellas en La Habana</a></li>
<li><a href="seccion.php?MTA=">Comer y beber a la cubana</a></li>
<li><a href="seccion.php?MjUw">En familia</a></li>
</ul></div>
<div><ul>
<li><a href="seccion.php?Ng==">Salud</a></li>
<li><a href="seccion.php?Mg==">Cultura</a></li>
<li><a href="seccion.php?MTI=">La mujer en el mundo</a></li>
<li><a href="seccion.php?MjYy">Yo voto SÍ por Cuba</a></li>
<li><a href="seccion.php?MjU3">Isabel Moya: Periodismo comprometido con la Revolución y la verdad</a></li>
<li><a href="seccion.php?MjU5">Paso a paso... la reforma constitucional</a></li>
</ul></div>
								</div><!-- /cbp-hrsub-inner -->
							</div><!-- /cbp-hrsub -->
						</li>
						<li>
							<a href="gen_art.php?MQ==">¿Quiénes somos?</a>
							 						</li>
												<li>
							<a href="#">Blogs</a>
							<div class="cbp-hrsub">
								<div class="cbp-hrsub-inner"> 
									<div><ul>
<LI><a style="padding-bottom:0px; margin-bottom:0px" href="http://alinacm.bloguea.cu/">EN FAMILIA</a><div style="font-size:0.8em;padding-right:10px; padding-top:0px; margin-top:0px">Por Alina Carriera Martínez</div></LI>
</ul></div>
<div><ul>
<LI><a style="padding-bottom:0px; margin-bottom:0px" href="http://desdecuba.bloguea.cu/">DESDE CUBA</a><div style="font-size:0.8em;padding-right:10px; padding-top:0px; margin-top:0px">Por Mariela Pérez Valenzuela</div></LI>
</ul></div>
<div><ul>
<LI><a style="padding-bottom:0px; margin-bottom:0px" href="http://rayandoelsol.bloguea.cu/">RAYANDO EL SOL</a><div style="font-size:0.8em;padding-right:10px; padding-top:0px; margin-top:0px">Por Gilda Fariñas </div></LI>
</ul></div>
<div><ul>
<LI><a style="padding-bottom:0px; margin-bottom:0px" href="http://www.mujerestuneras.blogspot.com/">TUNERAS </a><div style="font-size:0.8em;padding-right:10px; padding-top:0px; margin-top:0px">Por Aliuska  Barrios Leyva</div></LI>
</ul></div>
<div><ul>
<LI><a style="padding-bottom:0px; margin-bottom:0px" href="http://cubana.globered.globered.com/categoria.asp?idcat=49">CUBANA</a><div style="font-size:0.8em;padding-right:10px; padding-top:0px; margin-top:0px">Por Ana Gloria Gonzalez Candebat</div></LI>
</ul></div>
<div><ul>
<LI><a style="padding-bottom:0px; margin-bottom:0px" href="http://genesiscuba.blogspot.com/">GÉNESIS CUBA</a><div style="font-size:0.8em;padding-right:10px; padding-top:0px; margin-top:0px">Por Jesús E. Muñoz Machín</div></LI>
</ul></div>
<div><ul>
<LI><a style="padding-bottom:0px; margin-bottom:0px" href="http://www.lisychaveco.blogspot.com/">DESDE MI VENTANA</a><div style="font-size:0.8em;padding-right:10px; padding-top:0px; margin-top:0px">Por Lisandra Chaveco Valdés</div></LI>
</ul></div>
<div><ul>
<LI><a style="padding-bottom:0px; margin-bottom:0px" href="http://soplodesueos.bloguea.cu/">SOPLO DE SUEÑOS</a><div style="font-size:0.8em;padding-right:10px; padding-top:0px; margin-top:0px">Por Marilys Zayas Shuman</div></LI>
</ul></div>
																	</div><!-- /cbp-hrsub-inner -->
							</div><!-- /cbp-hrsub -->
						</li>
                        						<li>
							<a href="gen_art.php?Mg==">Correspondencia</a>
							 						</li>
                                                    					</ul>
				</nav>

</div>


 <div class="section group" style=" width:100%;margin-top:0px; padding-top:0px;text-align:center;; padding-left: 10px; padding-right:10px">
				<div class="col span_4_of_5" style="text-align:left;background-color:#FFF;">
                                    
			
            <div class="section group">
           
<titular> <div class="col span_2_of_2" style="text-align:left;background-color:#FFF;">
<div style="text-align:right; margin-bottom:5px;float:right;">
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <div class="fb-like" data-href="www.mujeres.co.cu/art.php?OTE1NA==" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div> 
<div style="text-align:right; margin-bottom:5px;float:right; margin-left:10px"> 
<a href="https://twitter.com/share" class="twitter-share-button" data-via="RevistaMujeres">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<a href="https://twitter.com/RevistaMujeres" class="twitter-follow-button" data-show-count="false">Follow @RevistaMujeres</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div> 



    

</div> 
<h6></h6>
<h4>Concluye en La Habana X Congreso de la FMC</h4>
 <h5>Por: <a href="mailto:mujeres@enet.cu">Lisandra Chaveco</a></h5>
   <h5>Publicado: 08/03/2019</h5>
   
<h5>Fotos:  Miguel Morales </h5>
 	<texto style="float:left; margin-top:20px"><p style="text-align: center;"><img alt="'Hoy más que nunca hace falta la fuerza y la moral de las mujeres cubanas', sentenció Raúl en breves palabras a las delegadas." class="img0" src="http://www.mujeres.co.cu/image/Clip1593%5B12-04-30%5D.JPG" style="width: 500px; height: 281px;" title="'Hoy más que nunca hace falta la fuerza y la moral de las mujeres cubanas', sentenció Raúl en breves palabras a las delegadas." /></p>

<p>Recordando a la eterna presidenta Vilma Esp&iacute;n Guillois y con el compromiso de continuar su obra, dio inicio la jornada de clausura del X Congreso de la Federaci&oacute;n de Mujeres Cubanas (FMC), este 8 marzo desde el Palacio de Convenciones de La Habana.</p>

<p>Durante la sesi&oacute;n de este viernes, dedicada tambi&eacute;n al D&iacute;a Internacional de la Mujer fue presentado el Comit&eacute; Nacional de la FMC, electo con un 94, 3% de los votos v&aacute;lidos e integrado por 83 federadas, el cual tendr&aacute; a su cargo guiar el trabajo de la organizaci&oacute;n en los pr&oacute;ximos cinco a&ntilde;os.</p>

<p>Asimismo, fueron presentadas las 13 integrantes del Secretariado Nacional de la organizaci&oacute;n liderado por la miembro del Bur&oacute; Pol&iacute;tico del Partido Comunista de Cuba, Teresa Amarelle Bou&eacute;, quien fue ratificada en el cargo de secretaria general de la organizaci&oacute;n femenina cubana.</p>

<p>Como parte tambi&eacute;n del m&aacute;ximo &oacute;rgano de direcci&oacute;n de la FMC fue promovida a segunda secretaria Rosmerys Santiesteban Lago y fueron ratificadas las funcionarias Osmayda Hern&aacute;ndez, como responsable de la esfera ideol&oacute;gica y Yanira Cuper, a cargo de la esfera de relaciones internacionales.</p>

<p style="text-align: center;"><img alt="" src="http://www.mujeres.co.cu/image/Clip1593%5B12-09-04%5D.JPG" style="width: 500px; height: 281px;" /></p>

<p>En la plenaria fueron reconocidas las provincias Granma, Guant&aacute;namo y La Tunas por haber obtenido resultados destacados en el balance del trabajo de la organizaci&oacute;n en los &uacute;ltimos cinco a&ntilde;os.</p>

<p>De igual forma, las provincias de Camag&uuml;ey y Sancti Spiritus recibieron de manos de la&nbsp; secretaria general de la FMC, Teresa Amarelle la condici&oacute;n de vanguardia, como reconocimiento a la labor desarrollada en sus bloques y delegaciones.</p>

<p style="text-align: center;"><img alt="" src="http://www.mujeres.co.cu/image/Clip1579%5B12-28-44%5D.JPG" style="width: 500px; height: 281px;" /></p>

<p>Un momento especial de la jornada de clausura, lo constituy&oacute; el reconocimiento al trabajo desarrollado al frente de la organizaci&oacute;n durante los &uacute;ltimos a&ntilde;os por parte de las federadas Arelys Santana Bello y Surina Acosta Brooks, el cual fue entregado tambi&eacute;n de manos de la secretaria general de la FMC.</p>

<p>Adem&aacute;s, durante la sesi&oacute;n se dio lectura a una declaraci&oacute;n oficial de la FMC en la cual la organizaci&oacute;n insigne de las cubanas se solidariza con&nbsp; los movimientos femeninos y feministas del mundo, as&iacute; como con todas las mujeres que a nivel internacional, luchan por el reconocimiento de sus derechos. La iniciativa manifest&oacute; tambi&eacute;n el respaldo de la organizaci&oacute;n de masas al pueblo de Venezuela y a su leg&iacute;timo presidente Nicol&aacute;s Maduro Moros, al pueblo brasile&ntilde;o y todas las fuerzas progresistas del mundo que apuestan por la paz mundial.</p>

<p>Las palabras de clausura de la jornada estuvieron a cargo del segundo secretario del Comit&eacute; Central del Partido Comunista de Cuba, Jos&eacute; Ram&oacute;n Machado Ventura, quien se refiri&oacute; a los resultados del trabajo de la FMC y a los retos que tiene por delante la organizaci&oacute;n como parte del largo camino hacia la igualdad real entre hombres y mujeres.</p>

<p>Tras el discurso de clausura del encuentro, pronunciado por el segundo secretario del Comit&eacute; Central del Partido Comunista, Jos&eacute; Ram&oacute;n Machado Ventura, las delegadas solicitaron a Ra&uacute;l Castro que interviniera. &#39;Hoy m&aacute;s que nunca hace falta la fuerza y la moral de las mujeres cubanas&#39;, sentenci&oacute; en breves palabras.</p>

<p>Presidieron la plenaria Ra&uacute;l Castro Ruz, primer secretario del Partido Comunista de Cuba, Miguel Mario D&iacute;az-Canel Berm&uacute;dez, presidente de los Consejos de Estado y de Ministros de la Rep&uacute;blica de Cuba, Jos&eacute; Ram&oacute;n Machado Ventura, segundo secretario del Comit&eacute; Central del Partido Comunista de Cuba, Olga Lidia Tapia Iglesias, integrante del Secretariado del Comit&eacute; Central del Partido Comunista de Cuba, Teresa Amarelle Bou&eacute;, secretaria general de la FMC, as&iacute; como otros dirigentes del Partido Comunista de Cuba, el Secretariado Nacional de la FMC, representantes de organizaciones pol&iacute;ticas y de masas, las Fuerzas Armadas Revolucionarias y el Ministerio del Interior.</p>
  </texto>  <div>
<div style=" border-top:#333 solid 1px  ; height:25px; width:100%">
<div style=" margin-right:10px; margin-bottom:10px"><strong>Accesos:</strong> 141 <strong> Comentarios:</strong> 0</div>
</div>
<div id="tc" style="display:block; clear:all; margin-top:10px"></div>

</div>

</div>
</titular>
</div>
</div>
 <div class="col span_1_of_5" style="text-align: justify;background-color:#FFF">
                  <a href="seccion.php?MQ=="><seccion><h4>Actualidad</h4></seccion></a>
<actualidad>
<span style=" font-weight: bolder; font-size:0.8em; padding-right:5px; color:#FF5555">(08/03/2019)</span></BR><a target='' href="art.php?OTE1MQ==">Homenaje a Vilma Espín en el Día Internacional de la Mujer</a>
<HR size="1" style=" padding:0px; margin:4px; width:100%">
<span style=" font-weight: bolder; font-size:0.8em; padding-right:5px; color:#FF5555">(08/03/2019)</span></BR><a target='' href="art.php?OTE0Ng==">Paro Internacional de Mujeres este 8 de marzo</a>
<HR size="1" style=" padding:0px; margin:4px; width:100%">
<span style=" font-weight: bolder; font-size:0.8em; padding-right:5px; color:#FF5555">(08/03/2019)</span></BR><a target='' href="art.php?OTE0Nw==">Denuncia Gobierno de Venezuela nuevo ataque al sistema eléctrico</a>
<HR size="1" style=" padding:0px; margin:4px; width:100%">
<span style=" font-weight: bolder; font-size:0.8em; padding-right:5px; color:#FF5555">(08/03/2019)</span></BR><a target='' href="art.php?OTE0OA==">Homenaje a Carilda Oliver Labra en Feria del Libro en Matanzas</a>
<HR size="1" style=" padding:0px; margin:4px; width:100%">
<span style=" font-weight: bolder; font-size:0.8em; padding-right:5px; color:#FF5555">(08/03/2019)</span></BR><a target='' href="art.php?OTE0OQ==">Caterine Ibargüen, la mejor atleta del mundo, entrena en La Habana</a>
<HR size="1" style=" padding:0px; margin:4px; width:100%">
</actualidad>
         <div class="input-group" style="margin-top:5px;width:100%; margin-bottom:5px">
     <form id="form1" name="form1" method="post" action="buscar.php">
       <input type="hidden" name="token" value="1218767890986bd242419fd33d7ee4b5"/>
       <input type="text"   id="buscar" name="buscar" style=" width:190px; height:35px; padding-right:0px; margin-right:0px">
     <button class="btn btn-default" type="button" id="search" style=" padding-left:5px; padding-right:5px;margin-left:0px">>></button>
      <span class="input-group-btn">
        
      </span> 
      </form>
    </div>                 <seccion><h4>Otras secciones</h4></seccion>
<UL>
<LI><a href="seccion.php?Mw==">Sugerimos...</a></LI>
</UL>
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/pages/Revista-Mujeres/119132208104984?v=wall" data-width="250" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
       <div align="center" style=" margin-top:10px"> 
 
</div>
<a class="twitter-timeline" data-lang="es" data-height="600" data-width="250" href="https://twitter.com/RevistaMujeres">Tweets by RevistaMujeres</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>					 
			</div>
	 
    
 <div id="footercontainer" style="vertical-align:top; text-align:left">
		<footer class="group" >
			<div class="col span_1_of_3" style="background-color:transparent">
			<h4>Vinculos</h4>
<div style="margin-top:3px;marging-bottom:10px"><a href="http://www.mujeres.co.cu/comite%20nacional/index.html">Comité Nacional FMC</a></div>
<div style="margin-top:3px;marging-bottom:10px"><a href="http://www.one.cu/estdegenero.htm">Género y empleo</a></div>
<div style="margin-top:3px;marging-bottom:10px"><a href="http://www.masculinidadescuba.blogspot.com/">Masculinidades en Cuba</a></div>
<div style="margin-top:3px;marging-bottom:10px"><a href="http://www.mujeres.co.cu/cedaw/index.html">Cuba en el CEDAW</a></div>
<div style="margin-top:3px;marging-bottom:10px"><a href="http://www.cepal.org/oig/">Observatorio CEPAL</a></div>
<div style="margin-top:3px;marging-bottom:10px"><a href="http://www.cubadebate.cu/prensa-cuba/">Directorio de Prensa</a></div>
			</div>
			<div class="col span_1_of_3" style="background-color:transparent">
			<h4>Enlaces de interés</h4>
<div style="margin-top:3px;marging-bottom:10px"><a href="http://www.fidelcastro.cu/es">Fidel soldado de las ideas</a></div>
<div style="margin-top:3px;marging-bottom:10px"><a href="http://www.cubavsbloqueo.cu/">Cuba vs Bloqueo</a></div>
<div style="margin-top:3px;marging-bottom:10px"><a href="http://www.antiterroristas.cu/">Antiterroristas</a></div>
<div style="margin-top:3px;marging-bottom:10px"><a href="http://www.jit.cu/listsudando.aspx">Ejercicios en casa</a></div>
			</div>
			<div class="col span_1_of_3" style="background-color:transparent">
             <h4>Blogs</h4>
<div style="text-align:left;margin-top:3px;marging-bottom:10px"><a href="http://alinacm.bloguea.cu/">EN FAMILIA</a>&nbsp;<span style="font-size:0.8em;padding-right:10px">Por Alina Carriera Martínez</span></div>
<div style="text-align:left;margin-top:3px;marging-bottom:10px"><a href="http://desdecuba.bloguea.cu/">DESDE CUBA</a>&nbsp;<span style="font-size:0.8em;padding-right:10px">Por Mariela Pérez Valenzuela</span></div>
<div style="text-align:left;margin-top:3px;marging-bottom:10px"><a href="http://rayandoelsol.bloguea.cu/">RAYANDO EL SOL</a>&nbsp;<span style="font-size:0.8em;padding-right:10px">Por Gilda Fariñas </span></div>
<div style="text-align:left;margin-top:3px;marging-bottom:10px"><a href="http://www.mujerestuneras.blogspot.com/">TUNERAS </a>&nbsp;<span style="font-size:0.8em;padding-right:10px">Por Aliuska  Barrios Leyva</span></div>
<div style="text-align:left;margin-top:3px;marging-bottom:10px"><a href="http://cubana.globered.globered.com/categoria.asp?idcat=49">CUBANA</a>&nbsp;<span style="font-size:0.8em;padding-right:10px">Por Ana Gloria Gonzalez Candebat</span></div>
<div style="text-align:left;margin-top:3px;marging-bottom:10px"><a href="http://genesiscuba.blogspot.com/">GÉNESIS CUBA</a>&nbsp;<span style="font-size:0.8em;padding-right:10px">Por Jesús E. Muñoz Machín</span></div>
<div style="text-align:left;margin-top:3px;marging-bottom:10px"><a href="http://www.lisychaveco.blogspot.com/">DESDE MI VENTANA</a>&nbsp;<span style="font-size:0.8em;padding-right:10px">Por Lisandra Chaveco Valdés</span></div>
<div style="text-align:left;margin-top:3px;marging-bottom:10px"><a href="http://soplodesueos.bloguea.cu/">SOPLO DE SUEÑOS</a>&nbsp;<span style="font-size:0.8em;padding-right:10px">Por Marilys Zayas Shuman</span></div>
			</div>
		</footer>
			<div id="col span_1_of_1" style="background:#D0D0D0; width:100%;" align="center">
			<texto>
            <div style=" width:100%;text-align:center;">
            <p>Directora General: Iraida Campo Nodal<br />
Editoras: Aurika Rubio Garc&iacute;a y Alina Carriera Mart&iacute;nez<br />
Redacci&oacute;n: Galiano No. 264, entre Neptuno y Concordia. La Habana. CP 10200. Apartado Postal 2120. <a href="mailto:mujeres@enet.cu">mujeres@enet.cu</a>.</p>

            </div><texto>
			</div> 
  
 </div>
  	 </div> 
 </div>
</div>
</body>
 <script src="js/jquery.min.js"></script>
	<script src="js/responsivegridsystem.js"></script>
    <!-- Bootstrap core JavaScript
    
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->
   
	<script src="js/bootstrap.min.js"></script>
    <script src="js/cbpHorizontalMenu.js"></script>
		<script>
			$(function() {
				cbpHorizontalMenu.init();
			});
		
			$(function() {
$('.img').each(function() {
     var alt=$('.img').attr("alt");
	 var src=$('.img').attr("src");
	 var estilo=$('.img').attr("style");
	 var replacec='<div style="'+estilo+';padding:10px; margin-bottom:20px; padding-bottom:30px; padding-top:0px"><img alt="'+alt+'" height="250" src="'+src+'" width="250"/><div style="font-size:0.7em; font-weight:bold; text-align:center; line-height:0.9em; width:250px">'+alt+'<BR></div></div>'
     $('.img').replaceWith(replacec);
});
			});

$(function() {
$('.img1').each(function() {
     var alt=$('.img1').attr("alt");
	 var src=$('.img1').attr("src");
	 var estilo=$('.img1').attr("style");
	 var replacec='<div style="'+estilo+';padding:10px; margin-bottom:20px; padding-bottom:30px; padding-top:0px"><img alt="'+alt+'" height="250" src="'+src+'" width="250"/><div style="font-size:0.7em; font-weight:bold; text-align:center; line-height:0.9em; width:250px">'+alt+'<BR></div></div>'
     $('.img1').replaceWith(replacec);
});
			});	
$(function() {
$('.img2').each(function() {
     var alt=$('.img2').attr("alt");
	 var src=$('.img2').attr("src");
	 var estilo=$('.img2').attr("style");
	 var replacec='<div style="'+estilo+';padding:10px; margin-bottom:20px; padding-bottom:30px; padding-top:0px"><img alt="'+alt+'" height="250" src="'+src+'" width="250"/><div style="font-size:0.7em; font-weight:bold; text-align:center; line-height:0.9em; width:250px">'+alt+'<BR></div></div>'
     $('.img2').replaceWith(replacec);
});
			});			
			
$(function() {
$('.img3').each(function() {
     var alt=$('.img3').attr("alt");
	 var src=$('.img3').attr("src");
	 var estilo=$('.img3').attr("style");
	 var replacec='<div style="'+estilo+';padding:10px; margin-bottom:20px; padding-bottom:30px; padding-top:0px"><img alt="'+alt+'" height="250" src="'+src+'" width="250"/><div style="font-size:0.7em; font-weight:bold; text-align:center; line-height:0.9em; width:250px">'+alt+'<BR></div></div>'
     $('.img3').replaceWith(replacec);
});
			});	
$(function() {
$('.img4').each(function() {
     var alt=$('.img4').attr("alt");
	 var src=$('.img4').attr("src");
	 var estilo=$('.img4').attr("style");
	 var replacec='<div style="'+estilo+';padding:10px; margin-bottom:20px; padding-bottom:30px; padding-top:0px"><img alt="'+alt+'" height="250" src="'+src+'" width="250"/><div style="font-size:0.7em; font-weight:bold; text-align:center; line-height:0.9em; width:250px">'+alt+'<BR></div></div>'
     $('.img4').replaceWith(replacec);
});
			});	
		</script>
        
        
     <script>$("#tc").load("comentarios.php?OTE1NA==");</script>
     
</html>
